Gravierende Prozessor-Sicherheitslücke: Raspberry Pi von Meltdown und Spectre (bisher) nicht betroffen

So wie es im Moment aussieht, sind alle Versionen vom Raspberry Pi (zum jetzigen Zeitpunkt) nicht von der Meltdown und Spectre Sicherheitslücke betroffen.

Das kann man aus diesem Post (engl.) entnehmen, da die Pi Prozessoren „Gravierende Prozessor-Sicherheitslücke: Raspberry Pi von Meltdown und Spectre (bisher) nicht betroffen“ weiterlesen