php Sicherheitsupdate für Raspberry Pi veröffentlicht (CVE-2014-8142, Debian, 5.4.36-0+deb7u1)

Für die aktuelle php5 Version gibt es ein Sicherheitsupdate.

Bei diesen Abhängikeiten (siehe Mindmap) kein Wunder:

php-foto

Also wie gewohnt ein:

und checken ob die neue Version vorhanden ist:

Es muss die Version: php5/wheezy uptodate 5.4.36-0+deb7u1 ausgegeben werden.

Wenn nicht, siehe hier.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.