Raspberry Pi Sicherheitsupdate: Für das Package sudo Debian (Kali) gibt es ein Sicherheitsupdate

Für den Raspberry Pi gibt es für das Package sudo (CVE-2014-9680, Debian Bug 772707) ein Sicherheitsupdate.

Für wheezy ist das Problem in Version 1.8.5p2-1+nmu2 gefixt.

Also für den Raspberry Pi ein

durchführen. Eine Mindmap zu den sudo Abhängigkeiten findet ihr hier.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.